Aussetzer bei 100km/h oder 6000 rpm

technische Probleme mit der DR? Klappt was mechanisch / elektrisch nicht? Fragen und Antworten hier.
Antworten
Yuhmak
Member
Beiträge: 19
Registriert: 19.05.2004 22:43
Kontaktdaten:

Beitrag von Yuhmak » 09.01.2007 20:25

Hallo liebe DR-Gemeinde

meine DR350 SHC Jg.92 hat Aussetzer, fühlt sich an wie kurzes Stottern und natürlich dadurch Leistungsabfall, und zwar immer bei Geschwindigkeit ca. 100km/h bzw. 6000 rpm im 6. Gang.

Woran kann das liegen?

Bin für jeden Hinweis dankbar.

Gruss,
Yuhmak

iced_earth_fan
Advanced Member
Beiträge: 62
Registriert: 10.11.2006 20:05
Kontaktdaten:

Beitrag von iced_earth_fan » 09.01.2007 21:19

Kannst du in den anderen Gängen denn frei hochdrehen?
Hast du irgendetwas modifiziert (Airbox, Vergaser...)

Evtl schon mal an nen Leistungskrümmer gedacht? Dann dreht sie im 6. leichter hoch.

Benutzeravatar
ogghi
Advanced Member
Beiträge: 368
Registriert: 26.11.2006 01:48
Wohnort: Effretikon
Kontaktdaten:

Beitrag von ogghi » 09.01.2007 21:38

bringt so ein leistungskrümmer viel? und der krach ändert sich dich dabei nicht, oder?

dann könnte ich mir sowas auch mal überlegen...

mfg
ogghi

Benutzeravatar
Mecky
Advanced Member
Beiträge: 1067
Registriert: 11.09.2004 09:08
Wohnort: duisburg
Kontaktdaten:

Beitrag von Mecky » 09.01.2007 22:03

Yuhmak @ Dienstag, 09.Januar 2007, 20:25 Uhr hat geschrieben: Hallo liebe DR-Gemeinde

meine DR350 SHC Jg.92 hat Aussetzer, fühlt sich an wie kurzes Stottern und natürlich dadurch Leistungsabfall, und zwar immer bei Geschwindigkeit ca. 100km/h bzw. 6000 rpm im 6. Gang.

Woran kann das liegen?

Bin für jeden Hinweis dankbar.

Gruss,
Yuhmak
tip ich mal prompt auf cdi oder vergaseeinstellung oder nadelverschleiß
mecky blindflug-der nach der richtung fragt

http://ie.youtube.com/watch?v=fajqp-RV5RI

Benutzeravatar
Mecky
Advanced Member
Beiträge: 1067
Registriert: 11.09.2004 09:08
Wohnort: duisburg
Kontaktdaten:

Beitrag von Mecky » 09.01.2007 22:05

ogghi 4 Dienstag, 09.Januar 2007, 21:38 Uhr hat geschrieben: bringt so ein leistungskrümmer viel? und der krach ändert sich dich dabei nicht, oder?

dann könnte ich mir sowas auch mal überlegen...

mfg
ogghi
außer verbrannter hosen und stiefel änderst sich nix wenn du nur den krümmer wechselst
mecky blindflug-der nach der richtung fragt

http://ie.youtube.com/watch?v=fajqp-RV5RI

bonnaqua

Beitrag von bonnaqua » 09.01.2007 22:43

Mein Klassiker bei sowas ist immer die verstopfte Tankentlüftung... einfach mal testweise ohne Tankdeckel fahren...

Benutzeravatar
ogghi
Advanced Member
Beiträge: 368
Registriert: 26.11.2006 01:48
Wohnort: Effretikon
Kontaktdaten:

Beitrag von ogghi » 09.01.2007 22:46

[quote=""bonnaqua""]
Mein Klassiker bei sowas ist immer die verstopfte Tankentlüftung... einfach mal testweise ohne Tankdeckel fahren...
[/quote]


...das hatte ich auch schon mal an meiner ape.....

[quote=""mecky""]
außer verbrannter hosen und stiefel änderst sich nix wenn du nur den krümmer wechselst
[/quote]

...dann werde ich das wohl getrost lassen...

mfg
ogghi

iced_earth_fan
Advanced Member
Beiträge: 62
Registriert: 10.11.2006 20:05
Kontaktdaten:

Beitrag von iced_earth_fan » 10.01.2007 09:45

ogghi @ Dienstag, 09.Januar 2007, 22:46 Uhr hat geschrieben: [quote=""mecky""]
außer verbrannter hosen und stiefel änderst sich nix wenn du nur den krümmer wechselst
...dann werde ich das wohl getrost lassen...

Sicherlich , bei neuem Krümmer musst du auch die Airbox ändern und den Vergaser abstimmen. Aber dann bringts was.
[/quote]

Sicherlich , bei neuem Krümmer musst du auch die Airbox ändern und den Vergaser abstimmen. Aber dann bringts was

Yuhmak
Member
Beiträge: 19
Registriert: 19.05.2004 22:43
Kontaktdaten:

Beitrag von Yuhmak » 10.01.2007 10:21

Hallo an alle,

erst mal danke für die Hinweise, scheinbar hat es mit Vergaser, CDI oder der Tankentlüftung zu tun. Auf CDI oder Vergaser hatten wir auch getippt. Dann fangen wir mal an mit rumpröbeln. Wenn Euch trotzdem noch was dazu in den Sinn kommt, sind wir aber nicht unglücklich ;).


Also, danke und
auf dass die DR den Stottergang verlernt
:mopped:

Yuhmak

Benutzeravatar
Saubär
Advanced Member
Beiträge: 554
Registriert: 04.09.2006 12:55
Wohnort: Niederbayern
Kontaktdaten:

Beitrag von Saubär » 11.01.2007 18:04

War bis jetz immer nur stiller Mitleser, hab ein ähnliches Problem aber auch schon mal gehabt: Der Schwimmer hat zu früh zugemacht! Hab dann den Stand korrigiert und dann ging das wieder.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste