Keine Kompression - als ob DekoHebel immer gezogen ist.

technische Probleme mit der DR? Klappt was mechanisch / elektrisch nicht? Fragen und Antworten hier.
Antworten
Simble
Newbie
Beiträge: 6
Registriert: 19.09.2020 14:20
Kontaktdaten:

Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von Simble » 08.06.2021 14:45

Hallo liebe DR-350 Gemeinde, :crazy:

seit gestern habe ich für mich ein unlösbares Problem..
Zum Anfang:

Seit ca. 3 Monaten restauriere ich eine DR 350 SHC.
Es wurde in der Zeit fast alles erneuert, was ich nur finden konnte.
Nun wollte ich den Motor zum leben erwecken und einfach mal starten.

Laut Vorbesitzer sollte er einwandfrei laufen und keine Probleme haben - steht allerdings schon etwas länger.
Vergaser natürlich ultraschall gereinigt, Luftftilter neu - Zünderkerze ebenfalls neu sowie Motul ÖL + Filter.

Der Tag war gekommen, nach ca. 8x kicken sprang sie an und lief auch einigermassen im Stand. Nach 1-2 Minuten hatte ich sie dann ausgemacht.
Es war ein leichtes "tickern" zu hören, habe mir aber dabei nichts gedacht.

Gestern wollte ich sie wieder starten, sprang kurz an, dann wieder aus. Das war 2-3 mal so.

Jetzt das eigentliche Problem - seit gestern hatte sie dann mitten beim kicken keine Kompression mehr.
Es hat sich so angefühlt, als wäre der Dekompressionshebel durchgehend gezogen.
Der Hebel hat auch volle Funktion - er springt auch beim kicken wieder zurück, jedoch keine Kompression.... :(

Nun weis ich nicht, was ich machen soll...
Kann es an den Ventilen liegen? Soll ich die nochmal neu einstellen?
Kann man den DekoHebel einstellen? Finde im schlauen Buch nichts dazu. Nur das man den einstellen soll 0-2mm?!

Als Info dazu:

Der Vorbesitzer hat einen CNC-Gefrästen Deko-Hebel direkt am Motor montiert, also nicht über einen Zug am Lenker.
Kann es auch daran liegen?

Ich bin für jeden Tip dankbar!!!

Grüße aus dem Norden
Simble

toqunare
Advanced Member
Beiträge: 573
Registriert: 11.06.2011 03:36
Wohnort: Bucaramanga/ Kolumbien
Kontaktdaten:

Re: Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von toqunare » 08.06.2021 15:49

Hallo SImble

Ich würde einfach mal die Dekowelle ziehen, ist ja nur mit einer schraube gesichert. Wenn sie dann immer noch keine Kompresion hat, dan wird es an den Ventilen oder Kolbenringen liegen.

An der Stelle ist die Schraube wo die Dekowelle gehalten wird
Bild

Simble
Newbie
Beiträge: 6
Registriert: 19.09.2020 14:20
Kontaktdaten:

Re: Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von Simble » 08.06.2021 15:53

Hey toqunare! :wavey:

Es kann kein Schaden nehmen, wenn ich diese entferne?
LG

toqunare
Advanced Member
Beiträge: 573
Registriert: 11.06.2011 03:36
Wohnort: Bucaramanga/ Kolumbien
Kontaktdaten:

Re: Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von toqunare » 08.06.2021 16:01

Nein.. wenn du sie dan zum laufen bringst kann natürlich sein das etwas öl ausläuft aber das ist ja nicht weiter schlimm.

blechbieger
Advanced Member
Beiträge: 36
Registriert: 12.07.2017 21:30
Kontaktdaten:

Re: Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von blechbieger » 09.06.2021 10:00

Hallo,

bei korrekten Steuerzeiten (damit sich Kompression überhaupt aufbauen kann)
gibt es ja nicht soviele Möglichkeiten für Kompressionsverlust.

-Zündkerze locker/Gewinde massiv beschädigt
-die Ventile schließen nicht (klemmt, Teller dreckig/beschädigt, abgebrochen)
-an den Sitzringen pfeift es vorbei
-Kopfdichtung defekt
-Kolben hat ein Loch/Riss
-Kolbenringe defekt (wobei da schon mehr als einer gleichzeitig zerbröselt sein muss
damit gar keine Kompression mehr aufgebaut wird

Zündkerze raus, Finger drauf und Motor durchdrehen, dann merkt man ob Kompression aufgebaut wird.
Wenn nicht nimm erstmal die Ventildeckel ab,
setzt den Motor auf Verdichtungs-OT und prüfe ob die Ventile alle "oben" sind.
Ventil klemmt in der Führung fest, Fremdkörper zwischen Ventil und Sitz oder ähnliches,
dann steht ein Ventil optisch erkennbar weiter unten.
Gammel/Rußablagerungen bleiben auch gern mal am Sitzring hängen,
dann stellt man das eher mit Fühlerblattlehren fest.

Wenns das nicht ist, muss wohl der Kopf runter.

Wenn der Dekohebel/die Dekowelle beim ziehen in der Arbeitsposition (Auslassventil gedrückt) einrastet
und nach weiterdrehen der Kurbelwelle wieder (in Parkstellung) zurückgeht
dann funktioniert die Grundeinstellung ja.
Da müsste das Grundventilspiel dann schon nicht vorhanden sein.

Viel Erfolg
blechbieger

Simble
Newbie
Beiträge: 6
Registriert: 19.09.2020 14:20
Kontaktdaten:

Re: Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von Simble » 11.06.2021 11:39

Probiert habe ich bisher:

Neue Zündkerze, Ventile neu eingestellt laut Handbuch, die Dekowelle komplett rausgezogen und gekickt - alles Fehlanzeige.
Ich werde jetzt den Kopf abnehmen müssen und alles begutachten.
Komisch, dass die fehlende Kompression einfach beim kicken kam.
Ich berichte ..

farfalla
Advanced Member
Beiträge: 96
Registriert: 01.09.2014 14:30
Wohnort: Göppingen
Kontaktdaten:

Re: Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von farfalla » 11.06.2021 14:35

Hallösche,

meine (diversen) DRs haben / hatten das auch manchmal.
Meim Kicken kaum Widerstand. Aber sie laufen / sind gelaufen immer tadellos.

Ich wills mittlerweile gar nicht mehr wissen, woher das kommt ;)

Gruss Holger

Benutzeravatar
Frank M
Advanced Member
Beiträge: 67
Registriert: 18.07.2020 20:29
Kontaktdaten:

Re: Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von Frank M » 11.06.2021 20:26

kenne ich von anderen Einzylindern auch. Meist ist es eine leichte Ventilundichtigkeit durch ein Stück Ölkohle auf dem Sitz o. Ä.

Versuch den Motor zum Laufen zu bringen und fahr 'ne Runde, danach ist es wieder weg.

Simble
Newbie
Beiträge: 6
Registriert: 19.09.2020 14:20
Kontaktdaten:

Re: Keine Kompression - als ob DekoHebel immer gezogen ist.

Beitrag von Simble » 14.06.2021 20:36

So, danke für euere Tips!

Nachdem ich sie jetzt einfach 4-5 mal beherzt angekickt habe, sprang sie tadellos an und läuft einwandfrei.
Ich weis nicht was es war, aber ich bin glücklich.
Nochmal vielen Dank :)!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste