Träge Gasannahme/Dreht nicht sauber hoch/Stottern

technische Probleme mit der DR? Klappt was mechanisch / elektrisch nicht? Fragen und Antworten hier.
Jan-KK
Member
Beiträge: 12
Registriert: 29.08.2016 12:32
Kontaktdaten:

Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Jan-KK » 02.12.2020 23:33

Moin,
im Freundeskreis ist eine neue DR dazugekommen. Sie hatte lange gestanden, deswegen war so einiges fällig - jedoch sprang sie mit frischem Sprit nach 20x Treten irgendwann dann an. Die Kompression liegt bei warmen Motor über 10 bar, sie tickerte jedoch ziemlich (typisch halt), deswegen haben wir die Steuerkette, Spannerschiene, Spanner getauscht. Steuerzeiten dabei kontrolliert. Ventilspiel neu eingestellt. Brennraum mit der Kamera geprüft, alles okay. Springt dennoch tw. schlecht an, aber wenn sie läuft, dann geräuschlos. Mission in diesem Sinne erfolgreich.
Aber nun zum eigentlichen Hauptproblem: sie nimmt träge Gas an, dreht auch maximal 6.000 U/min und bricht dann zusammen, sprottert, stottert, dreht wieder hoch (bis 6k, mit Glück 7k U/min), es dröhnt unfassbar laut aus der Airbox. Man kann tw. einen "Wind" aus der Airbox spüren.
Jetzt haben wir einen recht großen Fundus an Teilen, wir haben also folgendes gemacht (Teile aus einer 100% toll laufenden DR getauscht):
Neue Kerzen (2x, 8er und 9er Wärmewert)
Andere Zündspule (Mit Stecker, Kabel)
Andere CDI
Neuer Luftfilter
Airbox und Verbindung komplett gereinigt
Neuer TM33 Vergaser (ja an die andere Schelle haben wir gedacht)
Ansaugstutzen auf Dichtigkeit geprüft (ist er)
Fremdspritbetankung aus der Flasche (um Deckel und Hahn auszuschließen)
Steuerzeiten nochmals kontrolliert
Ventilspiel nochmals kontrolliert
Ventilausheberspiel kontrolliert

Sie hat Funken, Kompression, frischen Sprit, saubere Luft und einen neuen, garantiert gut eingestellten, Vergaser mit sauber verlegten Zügen, alles ist dicht - was übersehen wir?
Danke für eure Mithilfe!

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3813
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Dumbo 2004 » 03.12.2020 11:42

Viel fällt mir da auch nciht mehr ein.
Das meiste habt ihr ja schon gemacht...
Meine Ideen:
Ist die Airbox noch original, oder hat schon jemand daran rumgesägt / gebohrt?
Ist der Vergaser für das Setup DIESER Maschine richtig bedüst? (Gleicher ESD, Krümmer, Luftfilter wie am Ersatzteilträger?)

Jan-KK
Member
Beiträge: 12
Registriert: 29.08.2016 12:32
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Jan-KK » 03.12.2020 12:58

Es ist tatsächlich das gleiche Modell, Airbox ist nicht bearbeitet. Der Vergaser müsste 100% laufen, selbst wenn es kleinere Abweichungen gibt - hochdrehen sollte sie ja trotzdem. Es ist so, als ob die Frühverstellung nicht gehen würde (CDI Wechsel beweist aber das Gegenteil) oder sie nicht genug Sprit bekommen würde (Flasche und Vergaserwechsel beweisen das Gegenteil).

Noch einer n Tipp?

Benutzeravatar
Frank M
Advanced Member
Beiträge: 65
Registriert: 18.07.2020 20:29
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Frank M » 03.12.2020 14:23

mal testweise ganz ohne Luftfiltereinsatz probieren? Besser/Schlechter?

Oder wenn sie anfängt zu stottern mal etwas Choke dazugeben. Besser/Schlechter?

Jan-KK
Member
Beiträge: 12
Registriert: 29.08.2016 12:32
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Jan-KK » 03.12.2020 15:40

Jep, beides probiert. Kein Unterschied. Zumindest nicht mit dem neuen Filter. Der alte war dreckig, da waren es dann 1000 U/min weniger. Choke ändert auch nichts. Reagieren tut der Motor aber schon auf ihn. Nur es wird nicht besser oder schlechter beim Hochdrehen, egal ob Motor kalt oder warm. Vergaser kann wie gesagt ausgeschlossen werden, wir haben 3 ausprobiert (Membran, White Bros TM34, Tm33), alle aus laufenden DRs. Airbox auch. Die ist gesäubert und auf Undichtigkeit geprüft, Filter ist ein neuer TwinAir.

Benutzeravatar
Frank M
Advanced Member
Beiträge: 65
Registriert: 18.07.2020 20:29
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Frank M » 03.12.2020 17:15

Seitenständerschalter ist gebrückt? Auch Killschalter und Zündschloss könnte man testweise rausnehmen, um Teilkurzschlüsse bei bestimmten Drehzahlen/Vibrationen auszuschließen. Zündspule liegt sicher sauber an Masse an?

Der "Wind" aus dem Luftfilter irritiert mich und spricht eigentlich für eine verhängte Steuerkette.

Staubteufelchen
Advanced Member
Beiträge: 255
Registriert: 11.09.2014 15:11
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Staubteufelchen » 03.12.2020 18:08

Hallo Jan,
Übergangswiderstände im Zündkreislauf bitte systematisch prüfen und ggf. beseitgen.
Dekozug läuft geschmeidig (Finger beilaufendem 'Motor leicht an den Dekheben am Motor legen => hier darf kein Pulsieren zu spüren sein)?
Nebenluft zw. Vergaser und Zylinderkopf kann 100% ausgeschlossen werden?
Gruß, Andreas

Jan-KK
Member
Beiträge: 12
Registriert: 29.08.2016 12:32
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Jan-KK » 04.12.2020 00:18

Wir hatten heute wieder etwas Zeit...folgendes gecheckt:
Deko ist okay, kein pulsieren, nicht zu straff.
CDI haben wir alle Sperren gebrückt (Schloss, Killschalter, Neutral, Ständer) und Masse von denen direkt auf den Motor gelegt- sie springt jetzt etwas besser an (Seitenständerfeder war auch ausgelutscht), aber dennoch keine Besserung.
Auspuff gewechselt. Etwas spontanere Gasannahme, aber das Problem bleibt.
Nebenluft auch geprüft - diese würde sich ja auch eher im Standgas bemerkbar machen (unruhiger Leerlauf, schlechtes Anspringen), unter Vollgas reicht der Unterdruck durch den Motor um das Auszugleichen, so ist zumindest meine Erfahrung. Also auch hier Fehlanzeige.

Zündspule werden wir morgen nochmal genauer prüfen, hatten wir aber bereits mal getauscht.

Ja der Wind und das Dröhnen haben tatsächlich nachgelassen mit dem Wechsel des Filters, der originale war verdreckt und wirkte wie eine Membran. Den Ventildeckel hatten wir bestimmt 4x auf, um sicher zu gehen, dass die Steuerzeiten korrekt sind, das war auch mein Verdacht. Aber sie sind 100% okay.
Sie läuft wie gegen eine Drossel, da inzwischen auch 7-8k U/min gehen, vermute ich mal, dass die CDI okay ist, also auch die Frühverstellung. Auch der Tausch hat nichts verändert, wir haben 4 Stück hier, mit allen das gleiche Ergebnis.
Der Motor läuft auch ohne Geräusche, kein Klopfen, nichts. Man merkt allerdings im Vergleich zu anderen Motoren, dass er träge beschleunigt (wie schon geschrieben), als ob alles ein paar 1/10 Sek. hinterher hängt.

Weitere Ideen?

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3813
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Dumbo 2004 » 04.12.2020 08:49

Weitere Ideen?
Eben fiel es mir wie Schuppen aus den Haaren.....
Habt ihr die komplette Zündanlage aus der 100% laufenden getauscht, oder nur Einzelteile?
Ich erinnere mich, dass ich damals bei meinem Motortausch ähnliche Symtome hatte.
Nach ewiger Suche nach dem Fehler stellte sich heraus, dass die Lima des "neuen" Motors nicht mit dem Rest des alten Bocks harmonierte (Wegen der Abtastspulen...) Die Lima aus dem alten Motor in den neuen gebaut, und schon lief das alte Mädchen wieder :)
Gugsdu hier (Lösung auf Seite 3):
https://www.dr350-forum.de/forum/viewto ... BCndanlage

Benutzeravatar
Frank M
Advanced Member
Beiträge: 65
Registriert: 18.07.2020 20:29
Kontaktdaten:

Re: Träge Gasannahme/Dreht nicht sauber hoch/Stottern

Beitrag von Frank M » 04.12.2020 10:07

Jan-KK hat geschrieben:
04.12.2020 00:18

Nebenluft auch geprüft - diese würde sich ja auch eher im Standgas bemerkbar machen (unruhiger Leerlauf, schlechtes Anspringen), unter Vollgas reicht der Unterdruck durch den Motor um das Auszugleichen, so ist zumindest meine Erfahrung. Also auch hier Fehlanzeige.
da hab ich bei einem anderen Moped schon andere Erfahrungen gemacht. Anspringen, Leerlauf und bis in den mittleren Drehzahlbereich alles normal, bei Volllast im oberen Drehzahlbereich abmagern bis zum Stottern. Grund war ein Anriss im Flansch zur Luftfilterbox, der sich erst bei vollem Unterdruck geöffnet hat und die Abmagerung verursacht hat. Aber das hast du ja schon geprüft.

Wenn es unterschiedliche Lima/Zündungskomponenten für die 350er gibt und diese hier gemischt wurden wäre das aber die plausibelste Erklärung für deine geschilderten Symptome.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste