Ein neuer mit vielen Fragen

Zubehör, Kleidung, alles rund um die DR. Technische Probleme bitte im Support-Forum posten.
EifelRider99
Advanced Member
Beiträge: 31
Registriert: 29.04.2019 18:47
Kontaktdaten:

Ein neuer mit vielen Fragen

Beitrag von EifelRider99 » 04.05.2019 19:22

Hallo,
Mein Name ist Felix und ich hab mir diese Woche endlich meine langersehnte 350er zum basteln gekauft :D

Kurz zu mir: Ich bin fast 20 Jahre alt, fahre jetzt seit 2 Jahren eine DR650se und komme aus der Eifel.

Die 350er ist eine US Version Bj. 93 (Modell P?!) aber relativ abgerockt. Am meisten Sorgen machen mir zwei Sachen:

1. Der Motor qualmt beim Anmachen nach längerer Standzeit realtiv stark, nach etwas laufen laufen lassen nur noch gering. Ölverbrauch ist auch etwas kurios, allerdings hab ich das Ablesen des Ölstandes noch nicht so ganz raus. Aber sie verbraucht auf jeden Fall einiges, hatte sie noch kaum am laufen und musste nachfüllen, wenn ich richtig gemessen hab

2. Aus der Nähe des Zylinderkopfs hört man ein klackendes Geräusch. Hab heute mit nem Kumpel mal versucht die Ventile einzustellen. Haben das aber beide erst zum Ersten mal gemacht, und sind auch zu keinem richtigen Ergebnis gekommen. Die Markierung im Lima Deckel stand auf T, und auf keiner Seite ging in dieser Position die 0,05er Lehre drunter.. immer nur bis kurz vor den Mittelpunkt, ebenso die 0,1er Lehre. Dreht man am Rad weiter passt sie logischerweise irgendwann sehr leicht drunter (Ventile oben). Haben dann an der Auslassseite die Kontermutter aufgedreht und den Vierkant immer weiter rausgedreht, aber am Spiel hat sich nichts verändert. Nach 2 Umdrehungen haben wir zurückgedreht und die Deckel wieder drauf gemacht..

Hat jemand eine Idee was wir falsch gemacht haben?

Und weitere Ideen woher das Geräusch kommt? Kenn ich von meiner 650er so nicht.. Steuerkette? Eingelaufene Nockenwelle?

Außerdem läuft sie beim Straße hoch und runter fahren noch nicht so super, manchmal erhöht sich die Leerlaufdrehzahl auf einmal um knapp das Doppelte.. Vergaser hatte ich gestern auseinander und sieht augenscheinlich relativ sauber aus, allerdings hab ich kein Ultraschallbad zur Hand gehabt und ihn nur sporadisch sauber "gewischt".

Bin Dankbar für jede Anregung und Ideen! :good:
Bis dahin viele Grüße

Hier noch ein Bild:
20190501_162900.jpg

Leininger Bandit
Advanced Member
Beiträge: 59
Registriert: 10.12.2014 15:43
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von Leininger Bandit » 05.05.2019 09:19

Hallo Eifelrider,
zur Einstellung der Ventile müssen die Ventile natürlich entlastet sein.Die Nocken zeigen dann nach unten. Das Spiel muss vorhanden sein, wenn die Ventile geschlossen sind. Anders ist ja immer Druck von der Feder drauf.
Bei einer Umdrehung der Nockenwelle macht die Kurbelwelle zwei Umdrehungen. Zur OT-Findung also einfoch noch einmal eine Umdrehung weiter drehen.
Ventile auf keinen Fall zu eng einstellen. Wenn der Motor heiß ist wird das Ventilspiel enger. Wenn die Ventile nicht mehr ganz schließen verbrennen dir die Ventilsitze.
Zum Geräusch kann ich dir nichts sagen. Das müsste man einmal hören.

Viele Grüße,

Michael L.

EifelRider99
Advanced Member
Beiträge: 31
Registriert: 29.04.2019 18:47
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von EifelRider99 » 05.05.2019 09:53

Hallo Michael,
Danke für deine Antwort :D
Also ist der Punkt wo die entlastet sind der wo der Kipphebel komplett weg von der Feder weg ist? Hatte mich jetzt nach dem T im Lima Deckel gerichtet und auch öfter den Punkt gesucht. Also ist es jede zweite Umdrehung für den Einlass und die jeweils andere zweite für den Auslass?
Und wo sieht man die Nocken? Hatte nur die beiden kleinen Deckel ab, nicht die komplette Haube.

Grüße Felix

EifelRider99
Advanced Member
Beiträge: 31
Registriert: 29.04.2019 18:47
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von EifelRider99 » 05.05.2019 15:09

Das mit den Ventile einstellen hat sich erledigt, habs hinbekommen👍 waren aber leider eher mit zu wenig als zu viel Spiel eingestellt, also weiß ich nicht wie es um die Ventile steht.
Kann ein verbranntes Ventil die Ursache für den weißen qualm sein?

MfG :wavey:

Dakaristi
Advanced Member
Beiträge: 615
Registriert: 06.08.2013 11:07
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von Dakaristi » 06.05.2019 08:53

...weißer Qualm wäre Wasser ..Öl blau, Benzin schwarz

Gruß, Niko

EifelRider99
Advanced Member
Beiträge: 31
Registriert: 29.04.2019 18:47
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von EifelRider99 » 06.05.2019 20:33

Hallo Niko,
Ja das hatte mich auch verwundert, aber woher sollte so viel Wasser kommen? Dazu schwankt der Ölstand ziemlich und habe schon 300ml nachgekippt, aber beim Messen ist immermal wieder nichts am Stab, obwohl ich direkt nach dem ausmachen schaue..

Großes Sorry übrigens das ich in den falschen Channel gepostet habe, kann das vielleicht ein Admin verschieben? Kenn das aus dem 650er Forum so das auch Fragen im Technikabteil gepostet werden..

MfG Felix

Dakaristi
Advanced Member
Beiträge: 615
Registriert: 06.08.2013 11:07
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von Dakaristi » 08.05.2019 14:21

ev. hat mal einer beim Waschen kräftig n Wasserschlauch in den ESD gehalten, sollte aber irgendwann mal aufhören ...
Du hast ne Trockensumpfschmierung .. da ist das Messen etwas komplizierter .. am besten immer bei warmen Motor nach gleicher Zeit immer gleich messen ... vermute mal einfach n Messfehler ...

EifelRider99
Advanced Member
Beiträge: 31
Registriert: 29.04.2019 18:47
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von EifelRider99 » 08.05.2019 21:05

Dafür wars zu viel Qualm, sie hat beim Verkauf schon gequalmt ohne Ende, und Zuhause auch jeden Tag beim starten stark.
Ansonsten kann ich zum Ölstand wenig sagen weil die Karre immer maximal 3 Minuten gelaufen ist.. sollte ja eig laut Handbuch reichen..

Hab mir heute mal beim zerlegen die Ein- und Auslassventile angeschaut, was meint ihr dazu? ;)

Grüße Felix
Dateianhänge
20190508_183818.jpg
Screenshot_2019-05-08-21-03-42.png

Benutzeravatar
Dieter M.
Advanced Member
Beiträge: 2372
Registriert: 11.07.2012 20:38
Wohnort: Wichsquaddelbrunn
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von Dieter M. » 09.05.2019 08:57

Ahoi.

Nur mal so - ein reines Hirngespinst aus den kranken Zellen der Fettmasse in meinem Schädel:

Hast du schon einen kompletten Ölwechsel gemacht? Wie sieht das "alte" Öl aus, ist da so bräunlich-weißer,cremiger Schlamm von sahniger Konsistenz am Ölmessstab / Öleinfüllstutzen zu sehen?

Wenn ja, ist da wohl viel Wasser / Feuchtigkeit ins Öl gekommen - und wenn dann noch etwas undicht ist - z.B. Ventilschaftabdichtungen - kommt die Suppe in den Brennraum.....und Wasser macht nun mal weißen Qualm...

:rolleyes: :rolleyes: :rolleyes:

EifelRider99
Advanced Member
Beiträge: 31
Registriert: 29.04.2019 18:47
Kontaktdaten:

Re: Ein neuer mit vielen Fragen

Beitrag von EifelRider99 » 09.05.2019 12:30

Hallo,
Daran hatte ich auch schon gedacht.. Allerdings sieht das Öl quasi neu aus nur etwas dunkler(auch als ich etwas aus der Schraube beim Bremshebel abgelassen hab). Laut Vorbesitzer wurde auch im letzten Herbst ein Ölwechsel gemacht..
Aber werde nochmal genauer berichten wenn ich das Öl demnächst beim Ausbau des Motors ablasse.. :)

Grüß Felix :wavey:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste