Motor geht unter Last aus

technische Probleme mit der DR? Klappt was mechanisch / elektrisch nicht? Fragen und Antworten hier.
Quino
Member
Beiträge: 21
Registriert: 30.06.2018 18:08
Kontaktdaten:

Motor geht unter Last aus

Beitrag von Quino » 01.08.2018 23:49

Also nachdem ich heute ein Kurzzeitkennzeichen besorgt habe und mich auf den Weg zur HU gemacht habe, musste ich feststellen, das die DR besch... läuft.
Sie ging super beim ersten Kick an, der Leerlauf war auch Bombe, aber die Beschleunigung unter Last war eher Mofa mäßig und mehr als 75 Km/H waren nicht drin.
HU einschließlich AU hat sie bestanden und ich dachte schon: supi, jetzt heim und nochmal schauen warum sie so kacke läuft.
Also Maschine angeschmissen und das wieder mit dem ersten Kick und los. 30 Meter später keine Gasanahme mehr und die DR säuft ab. Mmh peinlich, also Choke rein und mal ohne probieren (zwischenzeitlich hat es natürlich angefangen in Strömen zu regnen). Ok nach 5 Kicks war sie wieder an, aber leider nur für die nächsten 20 Meter. Nach dem zweiten mal absaufen ging sie auch gar nicht mehr an, also steht sie jetzt beim Tüver hinterm Haus und wartet.
Kennt jemand das Phänomen und kann mir sagen, was ich mir als erstes anschauen sollte? Beim Tüver hinterm Haus schrauben ist nicht so prickelnd und ich will da schnell weg, ohne das ganze Moped zu zerlegen.

Benutzeravatar
Dieter M.
Advanced Member
Beiträge: 2044
Registriert: 11.07.2012 20:38
Wohnort: Wichsquaddelbrunn
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von Dieter M. » 02.08.2018 06:01

Kennt jemand das Phänomen und kann mir sagen, was ich mir als erstes anschauen sollte?
wenn sie absäuft eindeutig den Vergaser...

Quino
Member
Beiträge: 21
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von Quino » 02.08.2018 14:24

Bin grade dran. Erster Versuch ankicken und sie geht. Ausgemacht, Multimeter geholt zum Messen. Wieder anklicken und nichts geht mehr. Also Zündkerze raus. Sprit ist da, Kompression auch, aber kein Zündfunke mehr. Neues Kabel und neue Kerze rein und immer noch kein Funke. Werd mich mal ans messen der Zündspule machen, aber warum springt sie manchmal an und manchmal nicht?

Quino
Member
Beiträge: 21
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von Quino » 02.08.2018 14:38

So Pol-Erde sind 1,5 Ohm, also 0,5 Ohm zu viel!? Pol-Kerzenstecker sind 18,5 KOhm also passt. Ist die Spule jetzt an der Primärwicklung hinüber oder hat mein Messgerät eine zu hohe Toleranz? Und wenn es die Spule nicht ist, was dann?

Benutzeravatar
Dieter M.
Advanced Member
Beiträge: 2044
Registriert: 11.07.2012 20:38
Wohnort: Wichsquaddelbrunn
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von Dieter M. » 02.08.2018 17:52

Kerzenstecker auch geprüft oder mal getauscht?

Quino
Member
Beiträge: 21
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von Quino » 02.08.2018 18:47

Kerzenstecker hab ich nicht getauscht, den hatte ich nicht da! Ich hab sie zusammengebaut und frustriert nochmal versucht zu starten und sie lief, zumindest von Wiesbaden nach Mainz. Sie lief immer noch kacke aber zumindest etwas besser. Jetzt steh ich in Mainz am Ortseingang an nem Hügel und diesmal hat auch das kurze Kupplung ziehen, das die Fahrt über geholfen hat, nichts mehr geholfen. Nach der Hälfte des Hügels sackte die Drehzahl ein, es gab eine kleine Fehlzündung und ich stand wieder da. Ich versuche jetzt seit ner Stunde sie zum Laufen zu bewegen und genau wie gestern tut sich nichts. Toll mein Werkzeug ist noch in meinem Auto, das noch in Wiesbaden beim TÜV steht. Aaargghh.

Leininger Bandit
Member
Beiträge: 25
Registriert: 10.12.2014 15:43
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von Leininger Bandit » 02.08.2018 19:31

Hi Quino,
meiner Meinung nach klingt das nach einer defekten Zündspule. Das kann schon sein, dass sie kalt noch einigermaßen Spannung aufbaut und bei Wärme irgendwo einen kurzen bekommt. Das Problem klingt aber überschaubar.

Viel Erfolg bei der Fehlersuche,


Michael L.

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3229
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von Dumbo 2004 » 03.08.2018 00:18

Hab gerade mal Deine Beiträge überflogen.....
Bevor Du die ganze Zündanlage zerlegst... - Das Ding hat 9 Jahre gestanden, was hast Du denn seit ihrem ersten Blick ans Tageslicht nach dem Dornröschenschlaf alles mit dem guten Stück gemacht (Ausser Blinker und Ölwechsel...)?

Quino
Member
Beiträge: 21
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von Quino » 03.08.2018 12:08

Ölwechse mit allem, neues Benzin, neue Schläuche, Bremsen zerlegt und erneuert, alle Kabelverbindungen mit Kontaktspray bearbeitet, Ventile eingestellt, Kette gewechselt, Luftfilter gewechselt, Zündkerze gewechselt, Vergaser zerlegt, gereinigt und mit neuem Reparatursatz bestückt wieder eingebaut, Benzinhahn ausgebaut und gereinigt (obwohl der OK aussah). Mmh, ich glaub das war so ziemlich alles.

Benutzeravatar
toqunare
Advanced Member
Beiträge: 516
Registriert: 11.06.2011 03:36
Wohnort: Bucaramanga/ Kolumbien
Kontaktdaten:

Re: Motor geht unter Last aus

Beitrag von toqunare » 03.08.2018 13:19

ich glaube eher das der Vergaser damit zu tun hat.... Ultraschallbad ist nach so langen Stillstand fast ein muss. Wie ist jetzt das setup von deinem Vergaser und welcher ist verbaut?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast