Gruß aus der Steiermark

Regeln für das Forum, Ankündigungen, Meinungen, Anregungen
Antworten
Norton
Member
Beiträge: 15
Registriert: 02.12.2016 03:58
Kontaktdaten:

Gruß aus der Steiermark

Beitrag von Norton » 02.12.2016 04:30

Hallo Leute!
Kurze Vorstellung: Mein Name ist Michael, Jahrgang 44 (ja sowas gibt es ;) ) und fahre diverse Untersätze seit 52 Jahren so gut wie ohne längere Unterbrechung.
Hab sei gestern eine SE des letzten Baujahres als Ergänzung zur V-Strom 1000. Sie ist die Ablöse für eine Honda NX250, mit der ich eigentlich sehr zufrieden war,
nur hat mir im Gelände das letzte Quentchen Offroadtauglichkeit gefehlt, das ich mir nun von der DR erhoffe. Mein Wohnort ist nahe Deutschlandsberg, womit
ich laut Karte offenbar das südöstlichste Mitglied hier im Forum bin.
Und schon gibt's ein kleines Problem: obwohl sie vorher problemlos ansprang und lief, macht sie jetzt beim Druck auf den Startknopf keinen Mucks. Um das Lenk-
kopflager nachzustellen hatte ich den Lenker abgebaut und die Kabel ein wenig auf Zug belastet, aber alles in Maßen. An der Leitung vom Startknopf zum
Relais konnte ich keine Unterbrechung ausmachen. Kann es sein, daß das Relais klebt? Ich werd halt witersuchen...
L G in die Runde
Michael

Norton
Member
Beiträge: 15
Registriert: 02.12.2016 03:58
Kontaktdaten:

Re: Gruß aus der Steiermark

Beitrag von Norton » 02.12.2016 11:09

Grade gefunden: der Unterbrecherschalter des Kupplungshebels war's.
Also dann!

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3091
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Gruß aus der Steiermark

Beitrag von Dumbo 2004 » 02.12.2016 11:43

Trotzdem mal ein herzliches Willkommen, und viel Spaß bei den jungen Hüpfern..... (Selbst Baujahr ´67...) :wavey:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast