Kupplung trennt nicht

technische Probleme mit der DR? Klappt was mechanisch / elektrisch nicht? Fragen und Antworten hier.
Benutzeravatar
Dieter M.
Advanced Member
Beiträge: 2371
Registriert: 11.07.2012 20:38
Wohnort: Wichsquaddelbrunn
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Dieter M. » 05.06.2019 19:51

Kupplungsspiel - Zitat Rep-Anleitung: " es sollte an der Spitze des Kupplungshebel 10 - 15 mm betragen"

Ich gugg noch ob ich was über die untere Hebelstellung finde :rolleyes:.....Hab in der Bucheli-Anleitung leider nichts gefunden. :(

Ich versuche mal heute Abend ein Foto von der Hebelstellung an meiner zu machen - hoffe es klappt, es wird schon finster sein bis ich am Mopped bin - komme erst um 22:00 Uhr von der Schicht heim.....

Muß jetzt off......bis bald - spätestens Morgen nachmittag ist das Foto dann hier. :wavey: :wavey:

Quino
Advanced Member
Beiträge: 40
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Quino » 05.06.2019 21:19

Ein Bild wäre super. wenn ich das Spiel des Hebels oben korrekt einstelle ist im kalten Zustand alles OK, aber sobald die Maschine warm wird, trennt dann nichts mehr. Ich muss dann immer strammer einstellen, je länger ich fahre, d.h. der Druckpunkt wandert immer näher zum Lenker. Wenn sie wieder kühler wird, läuft das ganze wieder in die andere Richtung. Genau das ist es, was mich so ratlos macht, denn egal was du statisch veränderst, das Druckpunktwandern bleibt ja trotzdem! Mit der alten Kupplung bin ich Problemlos ca. 5000 KM gefahren, bis eben auf diese Klackergeräusche beim Anfahren (aber vielleicht sind die auch normal und ich zu Geräuschempfindlich). Dann habe ich das Billigöl gegen Motul getauscht und nach ca. 500 KM war die Kupplungsproblematik plötzlich zu spüren.

Quino
Advanced Member
Beiträge: 40
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Quino » 05.06.2019 21:22

Achso und der neu gebrauchte Kupplungskorb sieht von den Rattermarken um Welten besser aus als der Alte, mit dem es aber ja genauso kacke funktioniert hat.

Quino
Advanced Member
Beiträge: 40
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Quino » 05.06.2019 21:25

Und vielleicht könntest du zwei Fotos machen, eins von der Grundstellung und eines mit gezogener Kupplung.

Benutzeravatar
Dieter M.
Advanced Member
Beiträge: 2371
Registriert: 11.07.2012 20:38
Wohnort: Wichsquaddelbrunn
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Dieter M. » 05.06.2019 22:00

Und vielleicht könntest du zwei Fotos machen, eins von der Grundstellung und eines mit gezogener Kupplung.
Sorry - aber so lange Arme habe ich nicht...und die Nutten vom Puff gegenüber meinen kleinen Werkstatt verlangen auch für solche Hiflsdienste mittlerweile gut Geld.....leider :(

So, hier mal zwei Bilder vom Ausrückhebel in Ruhestellung
SAM_9543.JPG
SAM_9544.JPG
Das mit gezogener Kupplung kann ich versuchen für morgen nachmittag zu organisieren - ka Ahn ob das klappt.

Quino
Advanced Member
Beiträge: 40
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Quino » 05.06.2019 22:26

so steht er bei mir auch :think:

Benutzeravatar
Dieter M.
Advanced Member
Beiträge: 2371
Registriert: 11.07.2012 20:38
Wohnort: Wichsquaddelbrunn
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Dieter M. » 06.06.2019 09:15

Zitat aus dem Original-Rep-Handbuch:

"Ausrücklager auf Unregelmäßigkeiten, insbesondere Risse überprüfen. Feststellen ob es wiederzuverwenden oder zu erneuern ist Ruckfreies Ein-und Auskuppeln hängt weitgehend von der Beschaffenheit dieses Lagers ab"

Vielleicht isses ja dat Ausrücklager...ansonsten bin ich mit meinem Latein auch am Ende :(

Dakaristi
Advanced Member
Beiträge: 615
Registriert: 06.08.2013 11:07
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Dakaristi » 06.06.2019 09:28

Moin auch,
wenn die Kupplung im kalten sauber trennt und im warmen Zustand nicht mehr , bin ich mir ziemlich sicher das die Metallscheiben sich bei wärme verziehen ... ich hatte genau das gleiche Problem mal bei einer ur-TT600 gehabt. Im kalten Zustand hatten sie "null" verzug ..da war nichts messbar

Am Korb oder Hebel wird's nicht liegen wenn sie kalt trennt ... ich bin mir sicher es sind die Stahlscheiben auch wenn Du schreibst sie sind neu ...
Waren sie wirklich neu und selber ausgepackt????

Gruß, Niko

Staubteufelchen
Advanced Member
Beiträge: 193
Registriert: 11.09.2014 15:11
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Staubteufelchen » 06.06.2019 14:40

Die beiden neuen Anlaufscheiben und die neue Buchse hattest du aber verdächtig schnell zur Hand - oder vielleicht doch nicht???
Thermischen Verzug der Stahlkupplungsscheiben nach Flüssigkeitsbad im heißen Topf überprüfen...

Quino
Advanced Member
Beiträge: 40
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: Kupplung trennt nicht

Beitrag von Quino » 06.06.2019 23:12

Schnell zur Hand würde ich nicht sagen, ich hab 2 Wochen drauf warten müssen :uups: .
Danke für alle Tipps, das Problem ist erkannt!
Ich war heute so verzweifelt, dass ich alle Teile, die ich im letzten Jahr verbaut habe, nochmal durchgegangen bin. Was sehe ich da, den bösen Übeltäter!
Vor ziemlich genau einem Jahr musste ich, nach einem Sturz mit gebrochener Kupplungsarmatur, eine Armatur aus dem Zubehör anbauen, die auch gut funktioniert hat. Bis vor scheinbar 3 Wochen. Ich hab bei einer längeren Probefahrt plötzlich gedacht: häh warum steht der Verstellhebel denn auf der 5, den hab ich doch auf die 2 gestellt. Also zurück gestellt und die Kupplung ging wieder. Nach 300m wieder das selbe Spiel.
Scheinbar hat es die kleine Feder der Verstellung gekillt und ich Idiot hab natürlich nicht an den Hebel gedacht, weil dee hat ja immer funktioniert!
Ich mach mich jetzt mal auf die Suche nach einer Original Armatur.
Danke nochmal an Alle!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste