kein Zündfunke dr350s

technische Probleme mit der DR? Klappt was mechanisch / elektrisch nicht? Fragen und Antworten hier.
Antworten
glenn-dandy
Advanced Member
Beiträge: 33
Registriert: 26.03.2014 16:24
Kontaktdaten:

kein Zündfunke dr350s

Beitrag von glenn-dandy » 04.05.2018 19:59

Hallo,
Kurze Vorgeschichte, es handelt sich um eine DR350SP und ist mit der Zeit immer schlechter angesprungen. Hatte mal Zündfunken gecheckt keiner da, dann wieder rein Geschraubt paar mal verzweiflungs Tretten. Zack sie ist Angesprungen. Wenn sie Warm ist springt sie immer wieder gut an.

Nach der letzten Offroad Aktion ist sie noch gut gelaufen.
Aber als ich am selben Tag abends noch einmal kurz die Maschiene Anwerfen wollte, Springte sie nicht mehr an.

Hab dann die Kerze ausgebaut um zu checken ob ein Zündfunke kommt. Siehe da absolut überhaupt nichts mehr, nach 30min Tretten und Wackeln an alles hab ich es dann aufgegeben keine Ambitionen mehr.

Werkstatt Tag 2: Was ich bis jetzt gemacht habe überprüft habe.

Elektrodenabstand der Kerze auf 0,9mm = kein Funke
Zündkabel ohne Kerzenstecker mit geringen abstand an Masse = kein Funke
Motorausschalter zur CDI gemessen = i.O.

Widerstand gecheckt an
Zündspule:
Primär pol-erde= 0,4Ohm
Sekundär (pol kerzen stecker)=12,3kohm

Magnet Zünderspule:
Abtasterspule 1=495ohm(G-Bl) nach handbuch theoretisch zuviel oder noch i. O?
Abtasterspule2=1078kohm im handbuch nicht Beschrieben
Zünderregerspule= 487ohm nach Handbuch auch zuviel. Oder noch im Tolleranzbereich hmm.

Desweitern alle Steckverbindungen, an der CDI gecheckt= alles i.O.


Bin ratlos und mit meinem Latein am ende was ich noch Prüfen kann, oder sind die Widerstände einfach zuhoch?

Quino
Advanced Member
Beiträge: 40
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: kein Zündfunke dr350s

Beitrag von Quino » 04.08.2018 23:46

Hat sich das bei dir geklärt? Ich mach gerade das selbe durch.

toqunare
Advanced Member
Beiträge: 510
Registriert: 11.06.2011 03:36
Wohnort: Bucaramanga/ Kolumbien

Re: kein Zündfunke dr350s

Beitrag von toqunare » 06.08.2018 18:23

.....
Zuletzt geändert von toqunare am 28.02.2019 19:52, insgesamt 1-mal geändert.

Quino
Advanced Member
Beiträge: 40
Registriert: 30.06.2018 18:08
Kontaktdaten:

Re: kein Zündfunke dr350s

Beitrag von Quino » 06.08.2018 21:29

Bei mir hat sich es jetzt geklärt. Leider ist die CDI platt :crazy:

Benutzeravatar
Dieter M.
Advanced Member
Beiträge: 2290
Registriert: 11.07.2012 20:38
Wohnort: Wichsquaddelbrunn
Kontaktdaten:

Re: kein Zündfunke dr350s

Beitrag von Dieter M. » 06.08.2018 21:41

Leider ist die CDI platt
Ahoi. Ich selbst kann dir leider keine Original-CDI anbieten.....aber einen Tipp mit auf dem Weg geben: Finger weg von 0815-Universal-CDI´s - die irgendwo bei ih-bäi für 49.- oder ncoh weniger angeboten werden.....ist rausgeschmissenes Geld :crazy:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste