DR sprang kalt schlecht an, jetzt OK

Die Technik FAQ - Sammlung der informativsten Threads. Hier könnt Ihr Tips geben, NICHT danach fragen!
hp_maier
Advanced Member
Beiträge: 60
Registriert: 24.07.2013 10:25
Wohnort: Wolnzach
Kontaktdaten:

Beitrag von hp_maier » 08.11.2013 19:23

Liebe DR-Gemeinde,

hier mein Erfahrungsbericht, wie ich meiner 90er DR zum guten Anspringen verholfen habe:

- Gekauft im Sommer 2013, alles orginal, aber kalt fast nicht zum anspringen zu bewegen.

- 1. Schritt: Zündkerze + Luftfilter erneuert (K&M), Vergaser reinigen und einstellen lassen.
Keine Verbesserung.

- Schritt 2: Ansaugstutzen erneuert wg. Verdacht auf Falschluft.
Verbesserung, aber noch schlecht angesprungen. Tipp (von HaJo oder Dieter?) genutzt und mit massiv Bremsenreiniger im Standgas auf Undichtigkeit geprüft: War noch immer nicht ganz falschluftfrei.

- Schritt 3: Kompletten Ansaugtrakt mit tempraturbeständigem Silikon abgedichtet.
Jetzt springt sie nach max. 6 Kicks an und läuft sauber.

- Fazit: Wie so oft geschrieben braucht man für die "Zicke" nur genug Zeit und Geduld, dann läuft sie brav und springt gut an. Alles Einstellungssache!

Ich hoffe ich kann helfen.
Hans-Peter

flokram58
Newbie
Beiträge: 9
Registriert: 30.05.2015 09:07
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von flokram58 » 24.06.2015 19:16

hi
meine (s bj 90 und gerade erst gekauft) ist irgendwie komisch, oder ein wunder oder wie auch immer....... die startprozedur gestaltet sich folgendermaßen...benzinhahn auf,dekohebel ziehen , hande weg von choke oder gas, und hoffen und fleißig kicken. irgendwann denkt sie wohl den hab ich genug gärgert und fängt an loszublubbern. nun heisst es schneller sein als sie und choke raus. schafft man das bevor sie abstirbt hat man sozusagen gewonnen. wenn sie warm ist ebenfalls nichts anfassen,allerdings springt sie dann auf den ersten kick sehr zuverlässig an. erstaunlicherweise bekommt sie zu wenig sprit,die kerze ist fast weiss,sie knallt fröhlich in den esd nach plötzlichen beschleunigen und gas schließen. die bedüsung ist standart(135) der lufi auch. jemand ne erklärung?
ich war übrigens vor einigen jahren schon mal hier, hatte zwischenzeitlich diverse andere möpis,auch ne drz400e, und bin jetzt doch wieder bei einer( nunmehr die 3.) dr350 gelandet .

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3268
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von Dumbo 2004 » 24.06.2015 20:57

ich war übrigens vor einigen jahren schon mal hier
:welcome: back...
jemand ne erklärung?
Nach Deiner Beschreibung würde ich erst mal auf ´ne Einstellungssache tippen....
Schon mal mit der "Grundeinstellung" probiert?
Hast Du nach der Düsennadel geschaut?
Und auch hier wieder die Frage:
Lief sie beim Vorbesitzer gut, und erst bei Dir so miserabel?

flokram58
Newbie
Beiträge: 9
Registriert: 30.05.2015 09:07
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von flokram58 » 25.06.2015 13:05

hi
"grundeinstellung" sollte sie haben ( zumindest die hd ist die 135er). wie sie beim vorbesitzer lief kann ich nicht wirklich sagen.wir sind hin.das moped stand völlig verkeimt und verdreckt da. sprang bei ihm aber auf den ersten kick an. das kerlchen sah körperlich aus wie ein 8-klässler,hat das ding aber offensichtlich durchaus artgerecht bewegt, oder einfach nur mit deck beworfen damits so aussieht*g). probefahrt war okay. ist halt keine rmz . dann hab ich versucht sie anzukicken...... nichts. der vorbesitzer rauf-ein tritt-sie lief.das hat sich dann mehrfach wiederholt. nun bin ich aber durchaus erfahrener 4-takt-fahrer und vor allem kicker ( drz 400e. rmz.xt und und und) das luder aber verwirrt mich völlig. mittlerweile bekomm ich sie an,warm ganz easy, kalt halt nur ohne choke. ich weiss nicht wies wird wenns dann mal richtig kalt wird. momentan hab ich grad den motor draussen,rahmen reinigen entrosten, lackieren, alle kabel und stecker entkeimen und wieder gängig machen..... das volle program halt. beim zusammenbau guk ich mir dann mal den vergaser genauer an( obwohl der nachweislich grad übholt wurde, fahrzeug wurde mit neuem tüv verkauft und der vorbesitzer hat im rahmen des " tüv-fertigmachens" u.a. den vergaser reinigen und einstellen lassen ( mit rechnung)) ist eigentlich winterarbeit aber ich bin grad krank ( bänderriss)und kann eh grad nicht fahren.... und er hat sie wie gesagt anbekommen und fahren tut sie ganz gut.

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3268
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von Dumbo 2004 » 25.06.2015 15:20

Die DR ist, was das antreten betrifft etwas starrsinnig....
Wenn man aber den Bogen raus hat, ist es eigentlich recht easy.
Aber wem erzähl ich das.... Ist ja schon die dritte.

Da fällt mir noch ein:
Als ich noch den BST33 Vergaser hatte, musste ich zum starten immer die Standgasschraube (die lange, die links am Vergaser sitzt) 2 1/2 Umdrehungen reindrehen - also das Standgas erhöhen.
Wenn sie dann warm war, konnte ich es wieder runter drehen.
War´n Tip vom Vorbesitzer, und hat immer funktioniert :good:
Edit: In der Einstellung mit Choke - bei jedem Wetter....

Du schreibst zur Startprozedur:
benzinhahn auf
Fährst Du den Vergaser vorher leer?
Mein Benzinhahn war die letzten 11 Jahre nicht mehr zu.....
Selbst nach der Winterpause sprang das gute Stück auf Anhieb an (Okay - hab vorher ´ne neue Kerze spendiert....)
Zuletzt geändert von Dumbo 2004 am 25.06.2015 20:58, insgesamt 1-mal geändert.

Benutzeravatar
Johnny
Member
Beiträge: 21
Registriert: 20.06.2015 12:26
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von Johnny » 25.06.2015 17:27

flokram58 hat geschrieben:das luder aber verwirrt mich völlig
Wenn du dein Luder wieder beisammen hast, probiere doch eines mal bitte:

Beim Loskicken (find ich irgendwie schöner das Wort), mit dem Fuß/Bein nicht sofort wieder hochschnellen, sondern mit all der dynamischen Energie unten am Anschlag bleiben mit Druck! Also erst wenn sie anspringt, entlasten und hoch das Bein. (und zuvor den letzten Millimeter mit den Kickstarter- bevor Deko kommt- gaaanz gefühlvoll, sodass du nicht über den Deko hinaus trittst)
Ist das verständlich?

→ Hört sich nach Esoterik an, aber meine Gute will es so... nur so!

Retzemann
Advanced Member
Beiträge: 355
Registriert: 16.06.2014 10:18
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von Retzemann » 25.06.2015 22:55

Nicht nur deine :P

farfalla
Advanced Member
Beiträge: 46
Registriert: 01.09.2014 14:30
Wohnort: Göppingen
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von farfalla » 12.10.2015 08:15

Hallo,

ich hab mir gestern wieder die Lunge rausgekickt, bis ich mich wieder mal dran erinnert hab:

Die Suzi mag keinen alten Sprit - also, Schwimmerkammer geleert - und sie läuft.

Gruß Holger - nur um das mal wieder in Erinnerung zu bringen

P.S. leeren nach dem Abstellen soll auch helfen.

Benutzeravatar
Riddimkilla
Advanced Member
Beiträge: 349
Registriert: 28.03.2005 18:32
Wohnort: Bonn - Schäl Sick
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von Riddimkilla » 12.10.2015 09:03

... ich mach halt wenn ich heim komme die letzen 500 m den Hahn zu ...

Benutzeravatar
Q-Schrauber
Advanced Member
Beiträge: 666
Registriert: 16.09.2008 08:16
Wohnort: Everwood (Gehrden)
Kontaktdaten:

Re: DR sprang kalt schlecht an, jetzt OK

Beitrag von Q-Schrauber » 12.10.2015 15:32

Das Standgas muss ich bei meiner, trotz TM 36-31 auch ca. 2 Umdrehungen erhöhen wenn sie kalt ist, Schwimmerkammer wir immer leergefahren :thumbup:

Danach springt sie immer beim ersten Druck auf das Magische Knöpfchen an :laola:

Mit dem Choke muss ich manchmal etwas "Spielen"
Es Grüßt der Q-Schrauber mit DR 350 SE/S mit TM36-31,ABP Krümmer+US Sportendtopf, Öhlins Federbein, Pivot-Pegz mit starren Haltern, Acerbis Tank etc. "Der Rollende Werkzeugkasten" Bleibt immer bei mir !!

DR on Ice

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast