Wiederbelebung

Die Technik FAQ - Sammlung der informativsten Threads. Hier könnt Ihr Tips geben, NICHT danach fragen!
Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 21.09.2016 22:18

nein, meine teile hatte ich nicht an der "heilen" maschine getestet.
da die anderen teile sicher heile sind, habe ich dabei belassen,die in meine maschine zu setzen.

uwe

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3381
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Dumbo 2004 » 22.09.2016 16:14

Wenn Du alles soweit durch hast, könntest Du ja noch einen Blick auf die Lichtmaschine werfen.....
(Oder hast Du das schon, und ich hab es wieder mal übersehen...)

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 27.09.2016 13:57

moin

ich habs gestern doch noch mal probiert,die teile meiner defekten kiste in die "heile" einzubauen.

cdi Gleichrichter. immer kam ein funken.
bei meiner leider nicht.

dann hatte ich noch was gelesen,am zuendschloss den gelb/schwarzen draht trennen,dann geht's auf jedenfall.

auch kein funken. :(

lima hab ich durchgemessen, ohm-maessig, sind ziemlich die selben werte wie bei der lauffaehigen kiste.

so langsam wird's echt komisch.

falls jemand noch ne gute Idee hat, gerne her damit.

gruss,uwe

Retzemann
Advanced Member
Beiträge: 356
Registriert: 16.06.2014 10:18
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Retzemann » 27.09.2016 20:24

Ist vielleicht nur ne Birne kaputt, dass deine DR deswegen nicht anspringt? Klingt zwar paradox, aber bei der MZ von meinem Bruder war das auch mal ein Problem weshalb sie nicht anging.

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3381
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Dumbo 2004 » 28.09.2016 00:06

An der Zuendspule hab ich auch mal gemessen waehrend des Kickens.
ca. 6v ,was ich auf die kurzen impulse beim kicken zurueckfuehre.
Vor oder nach der Zündspule?
Hast Du eigentlich eine Batterie (wenn ja, auch geladen?) verbaut oder einen Elko drangebastelt?

Da fällt mir noch ein, könnte so etwas banales wie ein Kontaktfehler am Kerzenstecker, oder gar an der Zündspule anliegen? (Du hast nicht geschrieben dass Du die Zündspule auch an der heilen Maschine getestet hast...)
Wie weit kommt der Strom denn, wenn Du kickst?

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 28.09.2016 15:24

Dumbo 2004 hat geschrieben:
An der Zuendspule hab ich auch mal gemessen waehrend des Kickens.
ca. 6v ,was ich auf die kurzen impulse beim kicken zurueckfuehre.
Vor oder nach der Zündspule?
Hast Du eigentlich eine Batterie (wenn ja, auch geladen?) verbaut oder einen Elko drangebastelt?

Da fällt mir noch ein, könnte so etwas banales wie ein Kontaktfehler am Kerzenstecker, oder gar an der Zündspule anliegen? (Du hast nicht geschrieben dass Du die Zündspule auch an der heilen Maschine getestet hast...)
Wie weit kommt der Strom denn, wenn Du kickst?

moin
eine Batterie ist drin, die ist neu und voll geladen.
wenn ich beim kicken die bremse halte, leuchtet auch brav das Bremslicht.

das mit der spule hab ich gestern nochmal (vorsichtshalber ) getestet.
mit meiner kompletten spule(stecker,kabel,spule) laeuft die vergleichs-dr direkt.


die 6v konnte ich am plus kabel ZUR zuendspule messen.


gruss,uwe

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 28.09.2016 15:25

Retzemann hat geschrieben:Ist vielleicht nur ne Birne kaputt, dass deine DR deswegen nicht anspringt? Klingt zwar paradox, aber bei der MZ von meinem Bruder war das auch mal ein Problem weshalb sie nicht anging.

da ich mittlerweile auch mit nem regentanz versuch,die kleine zum laufen zu bekommen, werde ich auch dieses priuefen..

gruss,uwe
:)

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3381
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Dumbo 2004 » 28.09.2016 16:25

das mit der spule hab ich gestern nochmal (vorsichtshalber ) getestet.
mit meiner kompletten spule(stecker,kabel,spule) laeuft die vergleichs-dr direkt.
Das ist doch schon mal ein Erfolg....
Was ist, wenn Du dann weiter gehst, und mit dem laufenden Zündgeschirr an der heilen Maschine nach und nach Deine Teile (erst Mal CDI, dann Regler, und dann LiMa), dazu baust, solange, bis auch die nicht mehr läuft....
Wenn sie dann trotzdem noch läuft, fang im Cockpit und am Kabelbaum an zu suchen - Was soll´s denn sonst noch sein, wenn Du alle anderen "Schalter" schon gecheckt hast :think:
Da fällt mir ein - an die Kerze hast Du ja bestimmt gedacht - oder? :peep: (wurde zumindest noch nicht erwähnt....)

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 29.09.2016 09:34

Dumbo 2004 hat geschrieben:
das mit der spule hab ich gestern nochmal (vorsichtshalber ) getestet.
mit meiner kompletten spule(stecker,kabel,spule) laeuft die vergleichs-dr direkt.
Das ist doch schon mal ein Erfolg....
Was ist, wenn Du dann weiter gehst, und mit dem laufenden Zündgeschirr an der heilen Maschine nach und nach Deine Teile (erst Mal CDI, dann Regler, und dann LiMa), dazu baust, solange, bis auch die nicht mehr läuft....
Wenn sie dann trotzdem noch läuft, fang im Cockpit und am Kabelbaum an zu suchen - Was soll´s denn sonst noch sein, wenn Du alle anderen "Schalter" schon gecheckt hast :think:
Da fällt mir ein - an die Kerze hast Du ja bestimmt gedacht - oder? :peep: (wurde zumindest noch nicht erwähnt....)

jep, war der allererste gedanke.
meine kerze bei der heilen rein,funke.
bei meiner rein,nix.
bei meiner eine nagelneue kerze rein, leider auch nichts

die teile habe ich ueber kreuz getuascht.
also die von der heilen bei mir rein,meine Sachen bei der heilen eingebaut.
jeweils nur die andere laeuft.meine kiste macht keinen funken.

momentan bin ich soweit,ne neue lima zu kaufen und einzubauen.
evtl. wuerd ich die bei der testmaschine rausbauen und bei mir probieren.
sind auch so 150 ocken.wenns das nicht war,ist es dann aergerlich.
ist das grosser aufwand mit der lima?


gruss,uwe

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3381
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Dumbo 2004 » 29.09.2016 15:26

ist das grosser aufwand mit der lima?
Nicht wirklich....
Sie sollte halt zur CDI passen ;)
Du musst schauen, wieviele Pics sie hat....
Wenn ds nicht zur CDI passt, kannst Du dir ´nen Wolf suchen...
Wird hier im Forum auch mehrfach beschrieben.
Und....
Denk dran, dass Du auch ´ne neue Deckeldichtung brauchst :wavey:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast