Wiederbelebung

Die Technik FAQ - Sammlung der informativsten Threads. Hier könnt Ihr Tips geben, NICHT danach fragen!
Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Wiederbelebung

Beitrag von Ups » 05.09.2016 13:32

Hallo
zusammen,
meine dr 350 42b kick macht mir ziemlich zu schaffen.
nachdem sie 8 jahre beim kkollegen im stall vor sich hin stand,haben die maeuse den Luftfilter als nestmaterial genommen.

also erstmal luffi ,kerze oel erneuert.

ab zum tuev,klappte gut,die reifen sind ohne risse.

dann zuhause lief aus dem vergaser der sprit raus.

neuen oring in die schwimmernadel duese rein,alles ok,10 km gefahren ,das selbe spiel wieder...
bis ich dann merkte,das der schwimmer an sich noch einen kleinen oring hat.
nachdem dieser auch gewechselt war, war endlich ruhe.


dann machte ich mal wieder eine probefahrt.
dabei war spritmaessif alles super.
nur im 3ten gang waehrend der fahrt kam auf einmal nichts mehr..

ich hab sie dann im gang ausrollen lassen und nicht eine einzige zuendung kam noch.

gibt es da uebliche verdaechtige?

zuendspule, lima, zuendschloss etc. ??

gibt es faq fuers durchmessen?
die meisten zeigen einfach auf die forumsstartseite

gerade mit dem Kickstarter ist das ziemlich schwierig.

gruss,uwe

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 09.09.2016 18:16

hallo
hat niemand eine Idee?
uwe

Retzemann
Advanced Member
Beiträge: 356
Registriert: 16.06.2014 10:18
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Retzemann » 09.09.2016 20:04

Doch, ist vielleicht deine CDI kaputt?

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 13.09.2016 16:34

Danke fuer die antwort.

Kann man da etwas testen?

Oder muss man dafuer direkt eine neue kaufen?

Gruss.uwe

Reiner_Zufall
Advanced Member
Beiträge: 65
Registriert: 17.08.2015 07:05
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Reiner_Zufall » 13.09.2016 16:42

hat sie denn n Funken oder nicht ?

Wenn nicht: Killschalter checken / Zündung checken (zur not beides abklemmen), Kerzenstecker abnehmen und Zündkabel direkt an Zylinder halten, Kerze tauschen, Zündkabel prüfen.

Kabelbaum von Zündung zur Spule prüfen.

Wenn ein Funken da ist, am Vergaser weitersuchen. (Stück vom alten Lufi im Vergaser?)

Muss nicht gleich die CDI sein. Erstmal mit dem Anfangen, was kostenlos prüfbar ist :thumbup:

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 14.09.2016 10:20

Reiner_Zufall hat geschrieben:hat sie denn n Funken oder nicht ?

Wenn nicht: Killschalter checken / Zündung checken (zur not beides abklemmen), Kerzenstecker abnehmen und Zündkabel direkt an Zylinder halten, Kerze tauschen, Zündkabel prüfen.

Kabelbaum von Zündung zur Spule prüfen.

Wenn ein Funken da ist, am Vergaser weitersuchen. (Stück vom alten Lufi im Vergaser?)

Muss nicht gleich die CDI sein. Erstmal mit dem Anfangen, was kostenlos prüfbar ist :thumbup:

moin

funken hat sie keinen!

ich hatte mal alles an Ohm durchgemessen, was ich so an werten finden konnte.
da ist die zuendspuele einiges hoeher als angegeben.
sollte 0,1-1 haben,hat aber 1,5 ohm
kann aber auch mit dem messgeraet zusammen haengen bei diesen kleinen werten.

zuendkabel hatte ich auch mal direkt an masse gehalten.auch nichts.
alle stecker mal auseinander,mit kontaktspray eingesprueht. nichts


im moment versuche ich gerade die masseschraube der zuendspule abzubekommen, um mal ne andere spule zu testen.
ist von einer dr 800.zum test wird das hoffentlich klappen.

---Kabelbaum von Zündung zur Spule prüfen.----

spulen seite ist klar.
die andere seite geht doch in die cdi?

oder zuendschloss?

gruss,uwe

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 19.09.2016 13:58

moin

ich hatte jetzt am Wochenende nochmal probiert.

Obwohl kein Funke kommt, wollte ich es nicht wahrhaben und wir haben mal ein Seil drangemacht und versucht anzuschleppen.

Dabei ist nicht eine Zuendung gekommen.+

Der kollege hat mir jetzt seine 350er mal da gelassen und dann kann ich teile tauschen, bis es wieder funkt.

gruss,uwe

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3354
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Dumbo 2004 » 19.09.2016 15:12

Wenn nicht: Killschalter checken / Zündung checken (zur not beides abklemmen), Kerzenstecker abnehmen und Zündkabel direkt an Zylinder halten, Kerze tauschen, Zündkabel prüfen.

Kabelbaum von Zündung zur Spule prüfen.
Seitenständer-Schalter nicht vergessen :wavey:
Und Kupplungsschalter - falls Du einen hast...
Der kollege hat mir jetzt seine 350er mal da gelassen und dann kann ich teile tauschen, bis es wieder funkt.
Dann mal viel Erfolg :thumbup:

Ups
Member
Beiträge: 26
Registriert: 05.08.2016 12:44
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Ups » 20.09.2016 11:46

moin

die schalter hab ich auf grund des fehlerbildes noch ausser acht gelassen.

Sie ist waehrend der fahrt auf einmal ausgegangen und hat seit dem nicht eine Zuendung mehr gehabt.

Gestern habe ich mal die ersatz maschine zerlegt.
CDI,Gleichrichter zuendspule ueber kreuz getauscht.
Alles ohne das bei meiner einmal ein Zuendfunke kam.

Nochmal die lima durchgemessen.Alle Werte im normalen Bereich.

Langsam wird komisch.

Vielleicht doch im Bereich Zuendschloss was..
Ich las, das ,wenn man den stecker abmacht,es so ist,als wenn der schluessel auf on steht.

stimmt das?

An der Zuendspule hab ich auch mal gemessen waehrend des Kickens.
ca. 6v ,was ich auf die kurzen impulse beim kicken zurueckfuehre.
das allerdings bei der reserve Maschine auch.


gruss,uwe

ps.hab aus frust nochmal den vergaser zerlegt,um evtl verstopfte duesen zu sehen...auch nichts.

pps. gibt es Schrauber im Raum Dortmund, die mal Zeit haben?

Benutzeravatar
Dumbo 2004
Forenpate
Beiträge: 3354
Registriert: 05.06.2004 00:49
Wohnort: Espenschied
Kontaktdaten:

Re: Wiederbelebung

Beitrag von Dumbo 2004 » 20.09.2016 13:09

CDI,Gleichrichter zuendspule ueber kreuz getauscht.
Alles ohne das bei meiner einmal ein Zuendfunke kam.
Heißt das, dass die anderen Maschine mit Deinem Gerödel lief?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast